<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.laprensalatina.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.laprensalatina.com';var et_post_id='1850955';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea - La Prensa Latina</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea - La Prensa Latina" />
<meta property="og:description" content="CUBA EMPRESAS La Habana, 29 oct (EFE).- La 35 Feria Internacional de La Habana, FIHAV 2017, la bolsa comercial más importante de Cuba, abrirá sus puertas este lunes a más de 3.000 empresarios de 63 países para reforzar su rol como escaparate expositivo de las oportunidades de inversiones y negocios en la isla. En ese &hellip;" />
<meta property="og:url" content="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/" />
<meta property="og:site_name" content="La Prensa Latina" />
<meta property="article:publisher" content="https://www.facebook.com/laprensalatina" />
<meta property="article:tag" content="CUBA EMPRESAS" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-10-29T12:20:52-05:00" />
<meta property="og:image" content="https://www.laprensalatina.com/wp-content/uploads/2017/10/13513713w.jpg" />
<meta property="og:image:secure_url" content="https://www.laprensalatina.com/wp-content/uploads/2017/10/13513713w.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="621" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CUBA EMPRESAS La Habana, 29 oct (EFE).- La 35 Feria Internacional de La Habana, FIHAV 2017, la bolsa comercial más importante de Cuba, abrirá sus puertas este lunes a más de 3.000 empresarios de 63 países para reforzar su rol como escaparate expositivo de las oportunidades de inversiones y negocios en la isla. En ese [&hellip;]" />
<meta name="twitter:title" content="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea - La Prensa Latina" />
<meta name="twitter:site" content="@laprensalatina" />
<meta name="twitter:image" content="https://www.laprensalatina.com/wp-content/uploads/2017/10/13513713w.jpg" />
<meta name="twitter:creator" content="@laprensalatina" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensalatina.com\/","name":"La Prensa Latina","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensalatina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensalatina.com\/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea\/","sameAs":["https:\/\/www.facebook.com\/laprensalatina","https:\/\/www.instagram.com\/laprensalatinamemphis","https:\/\/www.youtube.com\/channel\/UCqiWWodWMvCbT4kSj5Uv4ug","https:\/\/twitter.com\/laprensalatina"],"@id":"#organization","name":"La Prensa Latina","logo":"https:\/\/www.laprensalatina.com\/wp-content\/uploads\/2016\/04\/LPL20logoFlat.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Feed" href="https://www.laprensalatina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Comments Feed" href="https://www.laprensalatina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea Comments Feed" href="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensalatina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.2.0.59.1499442517" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://www.laprensalatina.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.laprensalatina.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra-child/style.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.laprensalatina.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.laprensalatina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensalatina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensalatina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.laprensalatina.com/?p=1850955' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensalatina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensalatina.com%2Fferia-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensalatina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensalatina.com%2Fferia-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gmain { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gmain img { height:auto; }
	.gmain-col { position:relative; float:left; }
	.gmain-col:first-child { margin-left: 0; }
	.gmain-col:last-child { margin-right: 0; }
	.gmain-3 { margin:20px 0px 0px 0px; }
	.gmain-7 { margin:20px 0px 0px 0px; }
	.gmain-8 { min-width:20px; max-width:260px; margin: 0 auto; }
	.bmain-8 { margin:20px 0px 0px 20px; }
	.gmain-11 { margin:0px 0px 0px 0px;width:100%; max-width:360px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.gmain-col, .gmain-dyn, .gmain-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.laprensalatina.com/favicon.ico" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gmain-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="top-black-box"><?php echo __('<a href="http://www.laprensalatina.com" class="globallink" target="_self">Latest News</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://directory.laprensalatina.com" class="globallink" target="_self">Bilingual Business Directory</a></div>
<script type="text/javascript">

jQuery(document).ready(function() {
jQuery('li.et-extra-social-icon a').attr('target','blank');
});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.laprensalatina.com/wp-content/cache/et/global/et-extra-customizer-global-150912576725.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-1850955 single-format-standard et_extra et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown extra-child">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1017386" class="et-trending-post et-trending-latest">
											<a href="https://www.laprensalatina.com/las-farc-dicen-que-el-plazo-para-la-paz-no-comenzara-hasta-cerrar-el-tema-de-justicia/">Las FARC dicen que el plazo para la paz no comenzará ha...</a>
										</div>
																			<div id="et-trending-post-1148497" class="et-trending-post">
											<a href="https://www.laprensalatina.com/la-feria-audiovisual-de-cannes-selecciona-una-serie-espanola-y-otra-chilena/">La feria audiovisual de Cannes selecciona una serie esp...</a>
										</div>
																			<div id="et-trending-post-1134362" class="et-trending-post">
											<a href="https://www.laprensalatina.com/muere-una-integrante-de-la-asociacion-madres-de-plaza-de-mayo-a-los-101-anos/">Muere una integrante de la Asociación Madres de Plaza d...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-695248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-695248"><a href="http://www.laprensalatina.com/">Inicio</a></li>
<li id="menu-item-749015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749015"><a href="http://www.laprensalatina.com/tag/local/">Memphis</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/laprensalatina" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/laprensalatina" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/laprensalatinamemphis" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://www.laprensalatina.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.laprensalatina.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.laprensalatina.com/" data-fixed-height="51">
							<img src="https://www.laprensalatina.com/wp-content/uploads/2016/01/LPL20logo.png" alt="La Prensa Latina" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-42740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42740"><a href="http://www.laprensalatina.com">Inicio</a></li>
<li id="menu-item-1737982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1737982"><a href="https://www.laprensalatina.com/category/local/">Medio Sur</a></li>
<li id="menu-item-612871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612871"><a target="_blank" href="https://issuu.com/laprensalatina/stacks/987522c6f7534801a4c395a183376bb8">EDICIÓN DIGITAL</a></li>
<li id="menu-item-42728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42728"><a href="https://www.laprensalatina.com/publicidad-advertising/">Media/Sales Info</a></li>
<li id="menu-item-410745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-410745"><a>CONCURSOS</a>
<ul  class="sub-menu">
	<li id="menu-item-1171211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171211"><a target="_blank" href="https://a.pgtb.me/F9892t">Facebook</a></li>
	<li id="menu-item-1171212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171212"><a href="https://www.laprensalatina.com/rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-233373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233373"><a href="https://www.facebook.com/laprensalatina/photos_stream?tab=photos_albums">FOTOS</a></li>
<li id="menu-item-1128916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128916"><a href="https://www.laprensalatina.com/contact/">CONTACTO</a></li>
<li id="menu-item-1690200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1690200"><a href="https://www.laprensalatina.com/trabajos/">TRABAJOS</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1850955" class="module single-post-module post-1850955 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cuba-empresas et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.laprensalatina.com/author/online-news-editor/" class="url fn" title="Posts by Online News Editor" rel="author">Online News Editor</a> | <span class="updated">Oct 29, 2017</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.laprensalatina.com/wp-content/uploads/2017/10/13513713w.jpg" alt="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>CUBA EMPRESAS</p>
<p>La Habana, 29 oct (EFE).- La 35 Feria Internacional de La Habana, FIHAV 2017, la bolsa comercial más importante de Cuba, abrirá sus puertas este lunes a más de 3.000 empresarios de 63 países para reforzar su rol como escaparate expositivo de las oportunidades de inversiones y negocios en la isla.</p>
<p>En ese escenario tendrá lugar, el próximo martes, la presentación de una cartera de oportunidades de negocios ampliada -integrada por unos 450 proyectos- que incluyen los sectores económicos con prioridad, según avanzó el ministro del Comercio Exterior y de Inversión Extranjera (Mincex), Rodrigo Malmierca.</p>
<p>Fihav 2017, que se desarrollará hasta el 3 de noviembre en el recinto ferial Pabexpo, ofrecerá una cartera de negocios enfocada principalmente a la captación de capitales en sectores como industria, agroalimentación, turismo, minería, petróleo, energías renovables y biotecnología.</p>
<p>Cuba considera la inversión extranjera fuente imprescindible para el crecimiento de su economía, que requiere entre los 2.000 millones y 2.500 millones de dólares al año.</p>
<p>En los primeros seis meses de 2017 se aprobaron once nuevos proyectos de inversión extranjera y reinversiones en dos en ejecución, por montos superiores a los 1.340 millones de dólares, según reveló en una entrevista al periódico oficial Juventud Rebelde la directora general del Mincex, Déborah Rivas.</p>
<p>Según Rivas, hay &#8220;moderados avances&#8221; al lograrse el cierre de un &#8220;número importante&#8221; de proyectos con capital extranjero, dentro y fuera de la Zona Especial de Desarrollo Mariel (ZEDM), en las energías renovables, el turismo, la construcción, la minería y la industria ligera.</p>
<p>Rivas explicó que han procurado diversificar a los inversionistas extranjeros y hasta la fecha figuran capitales de más de 25 países, sobretodo europeos.</p>
<p>Señaló que Cuba ofrece oportunidades de negocios en un contexto de &#8220;estabilidad política, jurídica y seguridad ciudadana, creciente mercado, el alto interés en la innovación y tecnologías limpias&#8221; que considera atractivos para nuevos inversionistas, incluidos los estadounidenses, aunque están limitados por sus propias leyes.</p>
<p>En ese sentido, la directiva del Mincex subrayó que el bloqueo que aplica el gobierno de Estados Unidos a la isla &#8220;siempre ha sido un obstáculo para el desarrollo de la inversión extranjera en Cuba&#8221;.</p>
<p>&#8220;Las relaciones bilaterales entre EE.UU. y Cuba impactan en algunos potenciales inversores extranjeros&#8221;, añadió, pero aseguró que la isla sigue creando un ambiente &#8220;favorable&#8221; para mantener inversiones.</p>
<p>Cuba tiene previsto mostrar sus bienes y servicios en un pabellón que albergará a más de 300 empresas y entidades de todos los sectores económicos, incluida la Zona Especial de Desarrollo Mariel, el proyecto estrella del gobierno para atraer capital foráneo.</p>
<p>En esta edición de Fihav, 16 naciones concurren con pabellones oficiales, entre ellas, Francia, Alemania, Japón, Corea del Sur, Venezuela, Brasil, México, Chile, China, Rusia y España, que repite como el país más representado con 75 empresas que mostrarán sus productos en cuatro pabellones.</p>
<p>Además contará con la presencia de la secretaria de Estado de Comercio de España, María Luisa Poncela, quien en su primera visita oficial a la isla participará en la inauguración del Día de España en la Fihav, el 1 de noviembre.</p>
<p>España es el país con más empresas mixtas en Cuba y su tercer socio comercial, con un intercambio de 1.300 millones de dólares en 2016, solo detrás de China y Venezuela.</p>
<p>A esta cita de negocios han confirmado su participación 37 delegaciones de países socios comerciales con Cuba, 19 de ellas presididas por ministros, y 50 cámaras e instituciones promotoras del comercio a nivel mundial, según datos de los organizadores.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/&#038;t=Feria%20de%20La%20Habana%20abre%20ma%C3%B1ana%20con%20una%20nueva%20apuesta%20por%20la%20inversi%C3%B3n%20for%C3%A1nea" class="social-share-link" title="Share &quot;Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea&quot; via Facebook" data-network-name="facebook" data-share-title="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" data-share-url="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Feria%20de%20La%20Habana%20abre%20ma%C3%B1ana%20con%20una%20nueva%20apuesta%20por%20la%20inversi%C3%B3n%20for%C3%A1nea%20https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/" class="social-share-link" title="Share &quot;Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea&quot; via Twitter" data-network-name="twitter" data-share-title="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" data-share-url="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/&#038;t=Feria%20de%20La%20Habana%20abre%20ma%C3%B1ana%20con%20una%20nueva%20apuesta%20por%20la%20inversi%C3%B3n%20for%C3%A1nea" class="social-share-link" title="Share &quot;Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea&quot; via Google +" data-network-name="googleplus" data-share-title="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" data-share-url="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea&quot; via Email" data-network-name="basic_email" data-share-title="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" data-share-url="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea&quot; via Print" data-network-name="basic_print" data-share-title="Feria de La Habana abre mañana con una nueva apuesta por la inversión foránea" data-share-url="https://www.laprensalatina.com/feria-de-la-habana-abre-manana-con-una-nueva-apuesta-por-la-inversion-foranea/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.laprensalatina.com/cuba-tiende-la-mano-a-su-diaspora-en-medio-de-nuevas-tiranteces-con-ee-uu/" rel="prev"><span class="button">Previous</span><span class="title">Cuba tiende la mano a su diáspora en medio de nuevas tiranteces con EE.UU.</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.laprensalatina.com/el-presidente-kurdo-iraqui-masud-barzani-anuncia-que-no-alargara-su-mandato/" rel="next"><span class="button">Next</span><span class="title">El presidente kurdo iraquí Masud Barzani anuncia que no alargará su mandato</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><div class="gmain gmain-11"><div class="gmain-dyn amain-171 c-1"><a class="gofollow" data-track="MTcxLDExLDEsNjA=" href="https://www.laprensalatina.com/dona" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/UNIDOS_SPA.png"></a></div><div class="gmain-dyn amain-172 c-2"><a class="gofollow" data-track="MTcyLDExLDEsNjA=" href="https://www.laprensalatina.com/donate" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/UNIDOS_ENG.png"></a></div></div><br />
<div class="gmain gmain-3"><div class="gmain-single amain-160"><a class="gofollow" data-track="MTYwLDMsMSw2MA==" href="http://wileyimports.com" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x150-WileyImports.jpg"></a></div></div><br />
<div class="gmain gmain-7"><div class="gmain-single amain-96"><a class="gofollow" data-track="OTYsNywxLDYw" href="http://www.stjude.org/marathon" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x150-StJude.png"></a></div></div><br />
<div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-141"><a class="gofollow" data-track="MTQxLDgsMSw2MA==" href="http://www.billblakeins.com" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_BillBlake.png"></a></div><div class="gmain-col bmain-8 amain-169"><a class="gofollow" data-track="MTY5LDgsMSw2MA==" href="https://www.newyorklife.com/" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_NewYorkLife.png"></a></div></div><div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-168"><a class="gofollow" data-track="MTY4LDgsMSw2MA==" href="https://www.facebook.com/CornerParkApartmentsMemphis/" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_CornerParkApts.png"></a></div><div class="gmain-col bmain-8 amain-116"><a class="gofollow" data-track="MTE2LDgsMSw2MA==" href="https://www.christcommunityhealth.org"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_ChristCommunityHeatlhcare.png" /></a></div></div><div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://www.latinomemphis.org" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_LatinoMemphis.png"></a></div><div class="gmain-col bmain-8 amain-47"><a class="gofollow" data-track="NDcsOCwxLDYw" href="http://www.rmhc-memphis.org" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_RMH.jpg"></a></div></div></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2017 Mendelson and Associates, All Rights Reserved.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/laprensalatina" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/laprensalatina" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/laprensalatinamemphis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="https://www.laprensalatina.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e77e164486","timeline_nonce":"01f56019de","blog_feed_nonce":"c8792356f6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"08f981c660","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"04872cd67d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1850955","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.64'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
