<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.laprensalatina.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay - La Prensa Latina</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay - La Prensa Latina" />
<meta property="og:description" content="ESPAÑA LATINOAMÉRICA Madrid, 22 abr (EFE).- El jefe del Gobierno español, Mariano Rajoy, iniciará mañana un viaje a Brasil y Uruguay que, además de sendas entrevistas con los presidentes de los dos países, está cargado de citas económicas y comerciales. Serán las primeras visitas de carácter bilateral de Rajoy tanto a Brasil como a Uruguay &hellip;" />
<meta property="og:url" content="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/" />
<meta property="og:site_name" content="La Prensa Latina" />
<meta property="article:publisher" content="https://www.facebook.com/laprensalatina" />
<meta property="article:tag" content="ESPAÑA LATINOAMÉRICA" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-04-22T06:50:04-05:00" />
<meta property="article:modified_time" content="2017-04-22T06:50:09-05:00" />
<meta property="og:updated_time" content="2017-04-22T06:50:09-05:00" />
<meta property="og:image" content="https://www.laprensalatina.com/wp-content/uploads/2017/04/12818291w.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="631" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ESPAÑA LATINOAMÉRICA Madrid, 22 abr (EFE).- El jefe del Gobierno español, Mariano Rajoy, iniciará mañana un viaje a Brasil y Uruguay que, además de sendas entrevistas con los presidentes de los dos países, está cargado de citas económicas y comerciales. Serán las primeras visitas de carácter bilateral de Rajoy tanto a Brasil como a Uruguay [&hellip;]" />
<meta name="twitter:title" content="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay - La Prensa Latina" />
<meta name="twitter:site" content="@laprensalatina" />
<meta name="twitter:image" content="https://www.laprensalatina.com/wp-content/uploads/2017/04/12818291w.jpg" />
<meta name="twitter:creator" content="@laprensalatina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Feed" href="https://www.laprensalatina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Comments Feed" href="https://www.laprensalatina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Latina &raquo; Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay Comments Feed" href="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensalatina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.laprensalatina.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra-CHILD/style.css?ver=2.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.39' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.laprensalatina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensalatina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensalatina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.laprensalatina.com/?p=1619730' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensalatina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensalatina.com%2Frajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensalatina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensalatina.com%2Frajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gmain { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gmain img { height:auto; }
	.gmain-col { position:relative; float:left; }
	.gmain-col:first-child { margin-left: 0; }
	.gmain-col:last-child { margin-right: 0; }
	.gmain-2 { margin:12px 0px 0px 0px; }
	.gmain-3 { margin:20px 0px 0px 0px; }
	.gmain-7 { margin:20px 0px 0px 0px; }
	.gmain-8 { min-width:20px; max-width:260px; margin: 0 auto; }
	.bmain-8 { margin:20px 0px 0px 20px; }
	.gmain-10 { margin:0px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.gmain-col, .gmain-dyn, .gmain-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1270px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 33%;
			max-width: 33%;
			width: 33%;
			flex-basis: 33%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 67%;
			max-width: 67%;
			width: 67%;
			flex-basis: 67%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #dd3333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #dd3333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #dd3333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: normal; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Abel', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_size-font-size">
#et-menu li a {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 75.64px;
					margin: 24.18px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 55px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

		<style type="text/css" id="wp-custom-css">
			a.et-accent-color {color: #000000 !important;}
header.header .et-trending{display: none;}     		</style>
	</head>

	<div class="top-black-box"><a 	href="http://www.laprensalatina.com" class="globallink" target="_self">Latest News</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://directory.laprensalatina.com" class="globallink" 	target="_self">Bilingual Business Directory</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.laprensalatina.com/radio" class="globallink" target="_self">La Radio Latina</a>
	</div>

<body class="post-template-default single single-post postid-1619730 single-format-standard et_extra et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1017386" class="et-trending-post et-trending-latest">
											<a href="https://www.laprensalatina.com/las-farc-dicen-que-el-plazo-para-la-paz-no-comenzara-hasta-cerrar-el-tema-de-justicia/">Las FARC dicen que el plazo para la paz no comenzará ha...</a>
										</div>
																			<div id="et-trending-post-1148497" class="et-trending-post">
											<a href="https://www.laprensalatina.com/la-feria-audiovisual-de-cannes-selecciona-una-serie-espanola-y-otra-chilena/">La feria audiovisual de Cannes selecciona una serie esp...</a>
										</div>
																			<div id="et-trending-post-1134362" class="et-trending-post">
											<a href="https://www.laprensalatina.com/muere-una-integrante-de-la-asociacion-madres-de-plaza-de-mayo-a-los-101-anos/">Muere una integrante de la Asociación Madres de Plaza d...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-695248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-695248"><a href="http://www.laprensalatina.com/" class="menu-image-title-after"><span class="menu-image-title">Inicio</span></a></li>
<li id="menu-item-749015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749015"><a href="http://www.laprensalatina.com/tag/local/" class="menu-image-title-after"><span class="menu-image-title">Memphis</span></a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/laprensalatina" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/laprensalatina" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/laprensalatinamemphis" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://www.laprensalatina.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.laprensalatina.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.laprensalatina.com/" data-fixed-height="51">
							<img src="https://www.laprensalatina.com/wp-content/uploads/2016/01/LPL20logo.png" alt="La Prensa Latina" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-42740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42740"><a href="http://www.laprensalatina.com" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-1284312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1284312"><a class="menu-image-title-after"><span class="menu-image-title">Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-1284311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284311"><a href="https://www.laprensalatina.com/category/local/" class="menu-image-title-after"><span class="menu-image-title">Memphis</span></a></li>
	<li id="menu-item-1284313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284313"><a href="https://www.laprensalatina.com/category/colaboradores/" class="menu-image-title-after"><span class="menu-image-title">Colaboradores</span></a></li>
	<li id="menu-item-1284314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284314"><a href="https://www.laprensalatina.com/category/featured/" class="menu-image-title-after"><span class="menu-image-title">Featured</span></a></li>
</ul>
</li>
<li id="menu-item-612871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612871"><a target="_blank" href="https://issuu.com/laprensalatina/stacks/987522c6f7534801a4c395a183376bb8" class="menu-image-title-after"><span class="menu-image-title">E-Edition</span></a></li>
<li id="menu-item-42728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42728"><a href="https://www.laprensalatina.com/publicidad-advertising/" class="menu-image-title-after"><span class="menu-image-title">Media/Sales Info</span></a></li>
<li id="menu-item-410745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-410745"><a class="menu-image-title-after"><span class="menu-image-title">Contests</span></a>
<ul class="sub-menu">
	<li id="menu-item-1329695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1329695"><a href="https://a.pgtb.me/PXjnm" class="menu-image-title-after"><span class="menu-image-title">Amazon Fire Giveaway!</span></a></li>
	<li id="menu-item-1171211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171211"><a target="_blank" href="https://a.pgtb.me/F9892t" class="menu-image-title-after"><span class="menu-image-title">Facebook Giveaways</span></a></li>
	<li id="menu-item-1171212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171212"><a href="https://www.laprensalatina.com/rules/" class="menu-image-title-after"><span class="menu-image-title">Contest Rules</span></a></li>
</ul>
</li>
<li id="menu-item-233373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233373"><a href="https://www.facebook.com/laprensalatina/photos_stream?tab=photos_albums" class="menu-image-title-after"><span class="menu-image-title">Photos</span></a></li>
<li id="menu-item-1128916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128916"><a href="https://www.laprensalatina.com/contact/" class="menu-image-title-after"><span class="menu-image-title">Contact</span></a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1619730" class="module single-post-module post-1619730 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-espana-latinoamerica et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay</h1>
								<div class="post-meta">
									<p>Posted by <a href="https://www.laprensalatina.com/author/online-news-editor/" class="url fn" title="Posts by Online News Editor" rel="author">Online News Editor</a> | <span class="updated">Apr 22, 2017</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/" title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" class="featured-image">
				<img src="https://www.laprensalatina.com/wp-content/uploads/2017/04/12818291w.jpg" alt="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>ESPAÑA LATINOAMÉRICA</p>
<p>Madrid, 22 abr (EFE).- El jefe del Gobierno español, Mariano Rajoy, iniciará mañana un viaje a Brasil y Uruguay que, además de sendas entrevistas con los presidentes de los dos países, está cargado de citas económicas y comerciales.</p>
<p>Serán las primeras visitas de carácter bilateral de Rajoy tanto a Brasil como a Uruguay desde que en diciembre de 2011 accedió por primera vez a la jefatura del Gobierno, aunque ya estuvo en el primero de esos países en 2012 con motivo de la cumbre de Río+20.</p>
<p>La agenda oficial de esta visita comenzará el próximo lunes, 24 de abril, en Brasilia, donde el jefe del Ejecutivo español será recibido en el Palacio de Planalto por el presidente brasileño, Michel Temer.</p>
<p>En la entrevista se abordarán las relaciones bilaterales y las existentes entre la Unión Europea y Latinoamérica, en cuyo contexto Rajoy reiterará el apoyo de España al acuerdo entre la UE y Mercosur, según el Gobierno español.</p>
<p>Tras ella habrá una firma de acuerdos de colaboración con los que se pretende poner de manifiesto el compromiso de ambos países de avanzar de forma conjunta en diversas áreas.</p>
<p>Rajoy asistirá a un almuerzo en el Palacio de Itamaraty, sede del Ministerio de Asuntos Exteriores brasileño, y después se trasladará a Sao Paulo para participar en varios actos de carácter económico.</p>
<p>Así, acudirá al lanzamiento del cable submarino de telecomunicaciones &#8220;Telebras-Islalink&#8221; y, a continuación, clausurará el I Foro España-Brasil.</p>
<p>Al día siguiente, 25 de abril, se reunirá con el gobernador de Sao Paulo, Geraldo Alckim, y con representantes de la colectividad española en este estado brasileño antes de inaugurar un encuentro entre empresarios de España y Brasil destinado a favorecer la colaboración y las inversiones de las empresas de ambos países.</p>
<p>Es un foro organizado por ICEX España, Exportación e inversiones; la Confederación Española de Organizaciones Empresariales (CEOE) y la Cámara de Comercio de España, en colaboración con la Agencia Brasileña de Promoción de Exportaciones e Inversiones (APEX).</p>
<p>Además de las compañías más consolidadas, este encuentro atenderá de forma especial a las pequeñas y medianas empresas españolas, que el Gobierno destaca que son especialmente activas en Brasil.</p>
<p>A continuación, Rajoy se trasladará a Montevideo, donde abrirá su agenda con una reunión con representantes de la colectividad española en Uruguay.</p>
<p>La entrevista con el presidente del país, Tabaré Vázquez, se ha fijado para el miércoles 26, pero previamente, ese mismo día, clausurará un foro de empresarios españoles y uruguayos</p>
<p>Con Tabaré Vázquez, Rajoy analizará también las relaciones bilaterales y presidirán la firma de varios acuerdos de colaboración.</p>
<p>El apoyo al acuerdo entre la UE y Mercosur será ratificado igualmente por Rajoy en su reunión con el presidente uruguayo.</p>
<p>Tanto con él como con Temer abordará la posibilidad de que haya avances significativos en ese acuerdo ante la cumbre UE-América Latina y Caribe que se celebrará en El Salvador el próximo mes de octubre.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/&#038;t=Rajoy%20carga%20de%20actos%20econ%C3%B3micos%20la%20agenda%20de%20su%20viaje%20a%20Brasil%20y%20Uruguay" class="social-share-link" title="Share &quot;Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay&quot; via Facebook" data-network-name="facebook" data-share-title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" data-share-url="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Rajoy%20carga%20de%20actos%20econ%C3%B3micos%20la%20agenda%20de%20su%20viaje%20a%20Brasil%20y%20Uruguay%20https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/" class="social-share-link" title="Share &quot;Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay&quot; via Twitter" data-network-name="twitter" data-share-title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" data-share-url="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/&#038;t=Rajoy%20carga%20de%20actos%20econ%C3%B3micos%20la%20agenda%20de%20su%20viaje%20a%20Brasil%20y%20Uruguay" class="social-share-link" title="Share &quot;Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay&quot; via Google +" data-network-name="googleplus" data-share-title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" data-share-url="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay&quot; via Email" data-network-name="basic_email" data-share-title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" data-share-url="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay&quot; via Print" data-network-name="basic_print" data-share-title="Rajoy carga de actos económicos la agenda de su viaje a Brasil y Uruguay" data-share-url="https://www.laprensalatina.com/rajoy-carga-de-actos-economicos-la-agenda-de-su-viaje-a-brasil-y-uruguay/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.laprensalatina.com/cuentacuentos-cine-y-un-busto-de-cervantes-marcan-el-dia-del-libro-en-pekin/" rel="prev"><span class="button">Previous</span><span class="title">Cuentacuentos, cine y un busto de Cervantes marcan el Día del Libro en Pekín</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Online News Editor' src='https://secure.gravatar.com/avatar/208fdb4c2ca22ed650182c4b4d0b5ae9?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/208fdb4c2ca22ed650182c4b4d0b5ae9?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.laprensalatina.com/author/online-news-editor/" rel="author" title="View all posts by Online News Editor">Online News Editor</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.laprensalatina.com/la-mayoria-de-los-nuevos-multimillonarios-del-mundo-en-2015-son-de-china/" title="La mayoría de los nuevos multimillonarios del mundo en 2015 son de China" class="post-thumbnail">
				<img src="https://www.laprensalatina.com/wp-content/uploads/2016/02/11525560w-440x264.jpg" alt="La mayoría de los nuevos multimillonarios del mundo en 2015 son de China" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.laprensalatina.com/la-mayoria-de-los-nuevos-multimillonarios-del-mundo-en-2015-son-de-china/">La mayoría de los nuevos multimillonarios del mundo en 2015 son de China</a></h4>
									<p class="date"><span class="updated">February 25, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.laprensalatina.com/el-yen-toca-su-maximo-con-el-dolar-en-quince-meses/" title="El yen toca su máximo con el dólar en quince meses" class="post-thumbnail">
				<img src="https://www.laprensalatina.com/wp-content/uploads/2016/02/11482545w-440x264.jpg" alt="El yen toca su máximo con el dólar en quince meses" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.laprensalatina.com/el-yen-toca-su-maximo-con-el-dolar-en-quince-meses/">El yen toca su máximo con el dólar en quince meses</a></h4>
									<p class="date"><span class="updated">February 11, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.laprensalatina.com/la-justicia-francesa-prolonga-hasta-manana-la-detencion-de-reda-kriket/" title="La Justicia francesa prolonga hasta mañana la detención  de Reda Kriket" class="post-thumbnail">
				<img src="https://www.laprensalatina.com/wp-content/uploads/2016/03/11619131w-440x264.jpg" alt="La Justicia francesa prolonga hasta mañana la detención  de Reda Kriket" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.laprensalatina.com/la-justicia-francesa-prolonga-hasta-manana-la-detencion-de-reda-kriket/">La Justicia francesa prolonga hasta mañana la detención  de Reda Kriket</a></h4>
									<p class="date"><span class="updated">March 28, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.laprensalatina.com/amenazan-a-un-fiscal-argentino-que-investiga-muerte-de-su-colega-alberto-nisman/" title="Amenazan a un fiscal argentino que investiga muerte de su colega Alberto Nisman" class="post-thumbnail">
				<img src="https://www.laprensalatina.com/wp-content/uploads/2016/12/12455087w-440x264.jpg" alt="Amenazan a un fiscal argentino que investiga muerte de su colega Alberto Nisman" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.laprensalatina.com/amenazan-a-un-fiscal-argentino-que-investiga-muerte-de-su-colega-alberto-nisman/">Amenazan a un fiscal argentino que investiga muerte de su colega Alberto Nisman</a></h4>
									<p class="date"><span class="updated">December 28, 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="gmain gmain-10"><div class="gmain-single amain-161"><a class="gofollow" data-track="MTYxLDEwLDEsNjA=" href="http://www.laprensalatina.com/Landing/MemphisinMay_Giveaway2017/default.html"><img src="https://www.laprensalatina.com/wp-content/banners/360x150-MemphisinMay2017.png"></a></div></div>
<div class="gmain gmain-9"><div class="gmain-single amain-158"><a class="gofollow" data-track="MTU4LDksMSw2MA==" href="http://www.stjude.org/dhmemphis?sc_cid=bnn11207" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x492_StJudeDreamHome2017.jpg"></a></div></div>
<div class="gmain gmain-2"><div class="gmain-single amain-94"><a class="gofollow" data-track="OTQsMiwxLDYw" href="http://www.landersmemphis.com" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x150-LandersAuto2017.jpg"></a></div></div>
<div class="gmain gmain-3"><div class="gmain-single amain-134"><a class="gofollow" data-track="MTM0LDMsMSw2MA==" href="http://www.memphiscityfc.com" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x150_MemphisCityFootballClub.png"></a></div></div>
<div class="gmain gmain-7"><div class="gmain-single amain-62"><a class="gofollow" data-track="NjIsNywxLDYw" href="http://www.gotigersgo.com/index-main.html" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/360x150-UniversityofMemphis.png"></a></div></div>
<div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-150"><a class="gofollow" data-track="MTUwLDgsMSw2MA==" href="http://www.bbfpc.com/" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_BallinBallinFishman.jpg"></a></div><div class="gmain-col bmain-8 amain-11"><a class="gofollow" data-track="MTEsOCwxLDYw" href="http://espanol.papajohns.com/papajohn/enes/24/_www_papajohns_com_/index.html" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_PapaJohns.png"></a></div></div><div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-145"><a class="gofollow" data-track="MTQ1LDgsMSw2MA==" href="http://www.serrabartlett.com" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_SerraBartlett.png"></a></div><div class="gmain-col bmain-8 amain-151"><a class="gofollow" data-track="MTUxLDgsMSw2MA==" href="http://www.freedomprep.org/" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_FreedomPrepAcademy.jpg"></a></div></div><div class="gmain gmain-8"><div class="gmain-col bmain-8 amain-156"><a class="gofollow" data-track="MTU2LDgsMSw2MA==" href="http://www.bobsimpson.org/?cmpid=B113_BLM_0001" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_BobSimpsonStateFArm.png"></a></div><div class="gmain-col bmain-8 amain-157"><a class="gofollow" data-track="MTU3LDgsMSw2MA==" href="http://www.wyattfirm.com/professionals-detail/sussan-p-harshbarger" target="_blank"><img src="https://www.laprensalatina.com/wp-content/banners/BADGE_Wyatt-SussanHarshbarger.png"></a></div></div>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2016, La Prensa Latina and Mendelson and Associates, All rights reserved</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/laprensalatina" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/laprensalatina" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/laprensalatinamemphis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="https://www.laprensalatina.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_section { background-color: ; }
			</style><link rel='stylesheet' id='et-gf-abel-css'  href='https://fonts.googleapis.com/css?family=Abel:400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"aece31a0ef","timeline_nonce":"bbb203fdb3","blog_feed_nonce":"c4e68a0731","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.laprensalatina.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.laprensalatina.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"49f3b132d1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f462eedb42","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1619730","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.39'></script>
<script type='text/javascript' src='https://www.laprensalatina.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
